CVE-2022-40127: RCE in Apache Airflow <2.4.0 bash example